<!DOCTYPE html>


<html 
    lang="en-gb" dir="ltr" class="no-js"
>



<head>
    <meta charset="utf-8">

    <title>Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong? | Institutional Investor</title>
    <meta content="A hard-copy financial newsletter, an adoring readership, and a bow tie." name="description" />

    <meta name="robots" content="index,follow,noarchive">
    <link rel="canonical" href="https://www.institutionalinvestor.com/article/b1h6v05lh6j7gp/Jim-Grant-Is-a-Wall-Street-Cult-Hero-Does-It-Matter-If-He-s-Often-Wrong" />


    
    <!--[if IE]><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="distribution" content="global" />
    <meta name="rating" content="general" />

    <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://www.institutionalinvestor.com" />
    <link rel="dns-prefetch" href="https://institutionalinvestor.euromoneycdn.com" />
    <link rel="dns-prefetch" href="http://fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="http://www.googletagmanager.com/" />

    <meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width" />
<meta name="MobileOptimized" content="320" />
<meta http-equiv="cleartype" content="on" />
    

<meta name="title" content="Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?" />
<link rel="image_src" href="https://institutionalinvestor.euromoneycdn.com/media/AMG/II/articles/2019/9/18/grant_1.jpg" />

<meta property="og:title" content="Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?" />
<meta property="og:description" content="A hard-copy financial newsletter, an adoring readership, and a bow tie." />
<meta property="og:site_name" content="Institutional Investor" />
<meta property="og:url" content="https://www.institutionalinvestor.com/article/b1h6v05lh6j7gp/Jim-Grant-Is-a-Wall-Street-Cult-Hero-Does-It-Matter-If-He-s-Often-Wrong" />
<meta property="og:image" content="https://institutionalinvestor.euromoneycdn.com/media/AMG/II/articles/2019/9/18/grant_1.jpg" />
<meta property="og:type" content="website"/>
    <meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?"/>
<meta name="twitter:description" content="A hard-copy financial newsletter, an adoring readership, and a bow tie." />
<meta name="twitter:image" content="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Twitter/share-card.png" type="image/x-icon" />
<meta name="twitter:site" content="iimag" />
    <link rel="shortcut icon" href="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Favicons/favicon.ico" type="image/x-icon" />
<link rel="icon" type="image/png" href="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Favicons/favicon-32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Favicons/favicon-16.png" sizes="16x16" />
<link rel="mask-icon" href="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Safari/pinned-tab.svg" color="#221F20" />
<link rel="apple-touch-icon" sizes="180x180" href="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/iOS/app-icon.png">
    <meta name="application-name" content="Institutional Investor" />
<meta name="msapplication-TileColor" content="#221F20" />
<meta name="msapplication-square70x70logo" content="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Windows/tile-70.png" />
<meta name="msapplication-square150x150logo" content="/Assets/brand/AMG/II/_app/brands/default/app_icons/Window/tile-150.png" />
<meta name="msapplication-wide310x150logo" content="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Windows/tile-310-150.png" />
<meta name="msapplication-square310x310logo" content="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/app_icons/Windows/tile-310.png" />

    <link rel="stylesheet" href="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/brands/default/style.css" />

    <script src="https://s7.addthis.com/downloads/ajax_help.min.js"></script>


    <script type="text/javascript">  var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 56515; // ACCOUNT NUMBER
          _sf_async_config.domain = 'institutionalinvestor.com'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
<meta name="google-site-verification" content="I2xilLioAo7jEl_umj07Ii-MQfJj7gmsNCZUwTyICI0" />
<meta name="google-site-verification" content="oxUGjQKaqPRPWM9y7qPMaoFV28lOhtTYPb_yw6yVyvg" />
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js">
    
</script>
    

    
    
    <script type="text/javascript">
        var rsi_segs = [];
        var segs_beg = document.cookie.indexOf('asi_segs=');
        if (segs_beg >= 0) {
            segs_beg = document.cookie.indexOf('=', segs_beg) + 1;
            if (segs_beg > 0) {
                var segs_end = document.cookie.indexOf(';', segs_beg);
                if (segs_end == -1) segs_end = document.cookie.length;
                new_rsi_segs = document.cookie.substring(segs_beg, segs_end).split('|');
            }
        }
        if ((rsi_segs == null) || (rsi_segs.length == 0)) rsi_segs = "null";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        //  Cache which type each mapping is so we can access later
        window.nonOutOfPageSlots = [];
        window.outOfPageSlots = [];

        googletag.cmd.push(function() {
		
            // Options - Global
            googletag.pubads().disableInitialLoad(); 
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Init
            googletag.enableServices();

        });
    </script>
</head>
<body >
    
    <script type='text/javascript'>window.dataLayer = window.dataLayer || []; dataLayer.push({"content_id":"b1h6v05lh6j7gp","content_title":"Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?","content_author":"Michelle Celarier","content_publication_date":"2019/09/18","content_status":"unlocked","content_availability":"free content","content_length":4469,"content_type":"article","page_name":"/ga-virtual/article/culture/jim-grant-is-a-wall-street-cult-hero-does-it-matter-if-hes-often-wrong","ga_account":"UA-106048759-1","page_type":"article","logged_in":"not logged in","category_name":"Culture"});</script><!-- Google Tag Manager --><noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KPPSV7M';height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPPSV7M');</script><!-- End Google Tag Manager --><script>window.euromoney = window.euromoney || {}; window.euromoney.dataLayer = {"timeout":60000,"isGaEnabled":true}</script>
    

    







<header id="site_header">
    <div id="mini_header">
                <div class="logo">
            <a href="/" title="Home">
                <img class="img" src="https://institutionalinvestor.euromoneycdn.com/~/media/EABD549E704B4A2D87EBBB2AB40C2697.svg" alt="">
            </a>
        </div>

        <div class="header_message_area">
                <p>Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?</p>

        </div>
        <div class="actions">
            <ul class="user_actions">
    
        <li>
            <a href="https://myaccount.institutionalinvestor.com/Orders/SelectPackage.html">Subscribe</a>
        </li>
        <li>
            <a href="/Login">Sign In</a>
        </li>
        <li>
            <a href="/Register">Register</a>
        </li>

</ul>
        </div>
        <div class="toggles">
            <a href="#masthead" class="nav_toggle">
                <span class="sr_only">Toggle navigation</span>
            </a>
        </div>
    </div>
    <div class="mini_header_shim"></div>
    <nav id="masthead" role="navigation">
        <div class="inner">
            <div class="mini_header_shim"></div>
                    <div class="logo">
            <a href="/" title="Home">
                <img class="img" src="https://institutionalinvestor.euromoneycdn.com/~/media/FBDAF1C7C7FD455E9AB16F4AD1E5D43F.svg" alt="">
            </a>
        </div>

            <div class="actions">
                <ul class="user_actions">
            <li class="search_area">
            <div class="search_form quick_search ng-scope" ng-controller="QuickSearch" angular="">
                <input id="search-site" class="search-text ng-pristine ng-untouched ui-autocomplete-input ng-empty ng-invalid ng-invalid-required"
                       type="text" ng-model="queryTerm" ng-enter="search()" ui-autocomplete="autoSuggest" placeholder="(Type Article or Keyword)"
                       autofocus="autofocus" required="" autocomplete="off" />
                <a class="search-button button" ng-click="search()" ng-prevent-default="" ng-disabled="false">Search</a>
            </div>
            <a class="search_toggle" href="#">Search</a>
        </li>

        <li>
            <a href="https://myaccount.institutionalinvestor.com/Orders/SelectPackage.html">Subscribe</a>
        </li>
        <li>
            <a href="/Login">Sign In</a>
        </li>
        <li>
            <a href="/Register">Register</a>
        </li>

</ul>

<ul class="main_nav">
    <!----><li class=''><a href='/Premium' role='menuitem'>Premium</a></li><!----><li class=''><a href='/Portfolio' role='menuitem'>Portfolio</a></li><!----><li class=''><a href='/Corner-Office' role='menuitem'>Corner Office</a></li><!----><li class=''><a href='/Culture' role='menuitem'>Culture</a></li><!----><li class=''><a href='/research' role='menuitem'>Research</a></li><!----><li class=''><a href='/Video' role='menuitem'>Video</a></li><!----><li class=''><a href='/sponsored' role='menuitem'>Innovation</a></li><!---->
        <li>
<a href='http://www.iiconferences.com' target='_blank' >Events</a>    </li>

        <li class="trending">
        <a target="" href="/IILive">II Live: ESG Forum</a>
    </li>

</ul>
            </div>
        </div>
    </nav>
    <div id="masthead_shim"></div>
    <div id="announcements">
        <aside class="an_announcement cookie_banner" data-announceref="cookies">
    <div class="context">
        <span class="title">
            <strong>We use cookies</strong>
        </span>
        <span class="expanded_text">
            If you&#x27;re happy with cookies click proceed.
        </span>
    </div>
    <div class="actions">
        <span class="action contextual_action">
            <a href="/cookies">Find out more</a>
        </span>
        <span class="action direct_action">
            <a href="#" class="close_announcement close_announcement_on_click">
                <span class="icon icon-cancel" aria-hidden="true"></span>
                <span class="icon_label">Proceed</span>
            </a>
        </span>
    </div>
</aside>
        
        
        
                <form class="an_announcement newsletter js-cm-form ng-pristine ng-valid" data-announceref="newsletter" id="subForm" action="/CampaignMonitorService/Save" method="post" data-id="92D4C54F0FEC16E5ADC2B1904DE9ED1A62BD6EC42D588991323E9C9FE9EDE1FB1DFC74EF0BD4BA98555EF087DA62D999220B29B30ECEAF2D3025FC7284F139ED" style="">
            <div class="context">
                <span class="title">
                    <strong>Newsletter Signup</strong>
                </span>
                <span class="expanded_text">
                    Enter your email to receive our newsletter and get more stories like this directly to your inbox:
                </span>
            </div>
            <div class="actions">
                <input class="js-cm-email-input" name="userEmail" id="newsletter-input" type="email">
                <input id="an_announcement_email" name="email" type="hidden" value="0" autocomplete="off">
                <input id="an_announcement_telephone" name="phone" type="hidden" value="0" autocomplete="off">
                <input id="an_announcement_sms" name="sms" type="hidden" value="0" autocomplete="off">
                <input id="an_announcement_mail" name="mail" type="hidden" value="0" autocomplete="off">
                <span class="action direct_action">
                    <input type="submit" class="" id="newsletter-submit" value="Submit">
                    <input type="submit" class="" id="newsletter-submit-hidden" value="Submit" style="display: none;">
                    <button class="close_newsletter"></button>
                </span>
            </div>
        </form>
        <div id="popup_legal_compliance" class="popup_legal_compliance hide" role="dialog">
            <div class="popup_legal_compliance__content">
                <form action="" id="popup_legal_compliance_form" class="ng-pristine ng-valid">
                    <p><span style="background-color: #ffffff; text-align: left; letter-spacing: normal;"><span style="background-color: #ffffff; color: #333333;">If you </span><strong style="color: #333333; background-color: #ffffff;">have not previously registered</strong><span style="background-color: #ffffff; color: #333333;"> with a </span><a href="https://www.euromoneyplc.com/our-portfolio/group-companies" target="_blank" style="color: #006e89; background-color: #ffffff;">Euromoney group</a><span style="background-color: #ffffff; color: #333333;"> website please tick below so that we can keep you updated about Institutional Investor and other </span><a href="https://www.euromoneyplc.com/our-portfolio/group-companies" target="_blank" style="color: #006e89; background-color: #ffffff;">Euromoney group company</a><span style="background-color: #ffffff; color: #333333;"> products and services by:</span></span></p>
                    <div class="popup_legal_compliance_form__fields">
                        <div>
                            <label class="checkbox_label" for="popup_legal_compliance_email">
                                <input type="checkbox" id="popup_legal_compliance_email" name="popup_legal_compliance_email">Email
                            </label>
                        </div>
                        <div>
                            <label class="checkbox_label" for="popup_legal_compliance_telephone">
                                <input type="checkbox" id="popup_legal_compliance_telephone" name="popup_legal_compliance_telephone">Telephone
                            </label>
                        </div>
                        <div>
                            <label class="checkbox_label" for="popup_legal_compliance_sms">
                                <input type="checkbox" id="popup_legal_compliance_sms" name="popup_legal_compliance_sms">SMS
                            </label>
                        </div>
                        <div>
                            <label class="checkbox_label" for="popup_legal_compliance_mail">
                                <input type="checkbox" id="popup_legal_compliance_mail" name="popup_legal_compliance_mail">Mail
                            </label>
                        </div>
                    </div>
                    <span style="background-color: #ffffff; text-align: left; letter-spacing: normal;"><div class="well" style="color: #333333; background-color: #ffffff; margin-bottom: 20px; padding: 0px; border: 0px;"><div class="lcContainer"><div id="longCopy"><p style="margin-right: 0px; margin-bottom: 11px; margin-left: 0px;">You can also visit our <a href="http://t.mail2.euromoneyplc.net/webApp/UpdatePreferences" target="_blank" style="color: #006e89; background-color: transparent;">preference centre</a> and make more specific selections based on your interests. <br>Of course, you can unsubscribe at any time.</p><p style="margin: 0px 0px 11px;">If you <strong>have previously registered</strong> with a Euromoney group website and wish to update your marketing preferences, then please visit our <a href="http://t.mail2.euromoneyplc.net/webApp/UpdatePreferences" target="_blank" style="color: #006e89; background-color: transparent;">preference centre</a> to do so.</p><p style="margin: 0px 0px 11px;"><a href="http://www.euromoneyplc.com/privacy-notice" target="_blank" style="color: #006e89; background-color: transparent;">Privacy Notice</a></p></div></div></div></span><p id="key-links" style="color: #333333; background-color: #ffffff; margin: 0px 0px 11px;"><a href="http://www.institutionalinvestor.com/ContractDetails.html?contract={$TermsConditions}&Popup=true" target="_blank" style="color: #006e89; background-color: transparent;">Terms and Conditions</a></p>
                </form>
            </div>
            <div class="popup_legal_compliance__buttons">
                <button class="primary" id="popup_legal_compliance_submit">Submit</button>
                <button class="primary" id="popup_legal_compliance_close">Close</button>
            </div>
        </div>
        <div id="popup_legal_compliance_backdrop" class="popup_legal_compliance_backdrop hide"></div>

    </div>
</header>
<div id="wrapper">
    
        <aside class="ad" id="div-gpt-ad-1d983d89703f48f28facaf9d4a0620dc" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot1d983d89703f48f28facaf9d4a0620dc" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping1d983d89703f48f28facaf9d4a0620dc = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([1050, 0], [[970, 90], [970, 250], [728, 250], [728, 90]]).build(); window.slot1d983d89703f48f28facaf9d4a0620dc = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [[970, 90], [970, 250], [728, 250], [728, 90], [320, 50]], 'div-gpt-ad-1d983d89703f48f28facaf9d4a0620dc').defineSizeMapping(mapping1d983d89703f48f28facaf9d4a0620dc).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("st", "portfolio").setTargeting("pos", "1").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot1d983d89703f48f28facaf9d4a0620dc);
googletag.display('div-gpt-ad-1d983d89703f48f28facaf9d4a0620dc');
googletag.pubads().refresh([slot1d983d89703f48f28facaf9d4a0620dc]);
});
</script>
        </aside>

        <aside class="ad" id="div-gpt-ad-b089f365cdd9423aa388f9ed79b279de" data-is-lazy="0" data-is-responsive="0" data-slot-variable-name="slotb089f365cdd9423aa388f9ed79b279de" data-is-out-of-page-slot="1">
<script type="text/javascript">googletag.cmd.push(function() {window.slotb089f365cdd9423aa388f9ed79b279de = googletag.defineOutOfPageSlot('/21620114585/Partner-EM_II-Magazine/Culture', 'div-gpt-ad-b089f365cdd9423aa388f9ed79b279de').addService(googletag.pubads()).setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.outOfPageSlots.push(window.slotb089f365cdd9423aa388f9ed79b279de);
googletag.display('div-gpt-ad-b089f365cdd9423aa388f9ed79b279de');
googletag.pubads().refresh([slotb089f365cdd9423aa388f9ed79b279de]);
});
</script>
        </aside>

    <main id="page" role="main">
        

<article class="article article--featured article--featured_alt">
    <div class="primary">
        <div class="intro_block">
            <header class="article_header--featured article_header--featured_alt">
                <div class="img_shim article--featured_alt_img-shim">
                    <span class="reserved_ratio_space"></span>
                </div>
                    <figure class="featured_image article_header--featured_alt_image">
        <span class="reserved_ratio_space">
            <div class="img_wrapper">
                <div class="cover">
                        <img class="img responsive_image"
         src="https://institutionalinvestor.euromoneycdn.com/media/AMG/II/articles/2019/9/18/grant_1.jpg"
         data-srcset=""
         srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
         alt="Jim Grant (Photographs by Jonno Rattman)" />

                </div>
            </div>
        </span>
        <figcaption class="article_header--featured_alt_image_caption">Jim Grant (Photographs by Jonno Rattman)</figcaption>
    </figure>

                <div class="article_header--featured_alt_text">
                    <div class="header_top">
                        

<p class="rubric">
    <span class="sr_only"> This content is from: </span>
    <a href="/Culture">Culture</a>
</p>

                        <h1 class="article_header--featured_alt_text_title balance-text">Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?</h1>
                    </div>
                    
<div class="header_base">
        <div class="standfirst">
        <p class="balance-text">A hard-copy financial newsletter, an adoring readership, and a bow tie.</p>
    </div>

    <div class="attribution">
        <div class="authors">
    <ul class="authors_list">
                <li>
                    <address class="author">
                        <span class="details">
                                <span class="by_msg">
By                                </span>
                                <span class="picture" style="background-image: url('/media/AMG/II/articles/2019/9/18/michelle_headshot.jpg');"></span>


<a href="/topic?author=Michelle+Celarier">
    <span class="author_name">
        Michelle Celarier
    </span>
</a>                        </span>


                    </address>
                </li>
    </ul>
</div>

        <p class="publication">
            <time class="publication_item publish_date" pubdate datetime="2019-09-18" title="Published on September 18, 2019">
                September 18, 2019
            </time>
            

        </p>
    </div>
        <div class="social_share">
            <div class="social_share_inner">
                <div class="addthis_wrapper addthis_inline_share_toolbox"></div>
                <script>
                    if (typeof window.addthis_new_tool !== 'undefined') {
                        window.addthis_new_tool();
                    }
                </script>
            </div>
        </div>
        <div class="social_share_shim"></div>
</div>
    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https://google.com/article","@type":"WebPage"},"headline":"Jim Grant Is a Wall Street Cult Hero. Does It Matter If He’s Often Wrong?","image":{"height":1500,"width":1000,"@type":"ImageObject","url":"https://institutionalinvestor.euromoneycdn.com/media/AMG/II/articles/2019/9/18/grant_1.jpg"},"datePublished":"2019-09-18T05:00:00+01:00","dateModified":"2019-09-18T21:16:01+01:00","author":[{"@type":"Person","name":"Michelle Celarier"}],"publisher":{"@type":"Organization","name":"Institutional Investor","logo":{"@type":"ImageObject","url":"https://institutionalinvestor.euromoneycdn.com/~/media/BDFBB96D04B24E8AAA0BC807508732D7.png"}},"description":"A hard-copy financial newsletter, an adoring readership, and a bow tie."}    
    </script>



                </div>
            </header>
        </div>
        

<div class="main_rail">
    
        <aside class="ad" id="div-gpt-ad-ba9e722543624dbe949dc0675a52fd30" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slotba9e722543624dbe949dc0675a52fd30" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mappingba9e722543624dbe949dc0675a52fd30 = googletag.sizeMapping().addSize([900, 0], []).addSize([0, 0], [300, 250]).build(); window.slotba9e722543624dbe949dc0675a52fd30 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [300, 250], 'div-gpt-ad-ba9e722543624dbe949dc0675a52fd30').defineSizeMapping(mappingba9e722543624dbe949dc0675a52fd30).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("st", "culture").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slotba9e722543624dbe949dc0675a52fd30);
googletag.display('div-gpt-ad-ba9e722543624dbe949dc0675a52fd30');
googletag.pubads().refresh([slotba9e722543624dbe949dc0675a52fd30]);
});
</script>
        </aside>

    







        <aside class="article_tout">
            <article class="article_preview is_tout is_video sponsored">
                




<div class="preview_image">
    <div class="reserved_ratio_space">
            <img class="img responsive_image"
         src="https://institutionalinvestor.euromoneycdn.com/Media/images/institutional-investor/tl-iilive-esg-2019/cover-holding/II-Live-cover1.jpg"
         data-srcset=""
         srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
         alt="II Live: What’s Driving Demand for ESG Strategies?" />

    </div>
</div>

                <div class="preview_content">
                    <p class="rubric">
Sponsored</p>

                    
                    


<h3 class="heading balance-text">
    <a href="/article/b1h69fdmj91h6x/ii-live-whats-driving-demand-for-esg-strategies" class="em-userInteraction" data-ga-interaction-event="click"
       data-ga-interaction-object="{&quot;sponsored_content_id&quot;:&quot;b1h69fdmj91h6x&quot;,&quot;button_location&quot;:&quot;Tout&quot;,&quot;interaction_name&quot;:&quot;sponsored article click&quot;,&quot;event&quot;:&quot;visitor interaction&quot;}">
        II Live: What’s Driving Demand for ESG Strategies?
    </a>
</h3>
                </div>
            </article>
        </aside>



            <div class="article_body em-userInteraction" data-ga-interaction-scroll data-ga-interaction-object="{&quot;interaction_name&quot;:&quot;end of article&quot;,&quot;event&quot;:&quot;visitor interaction&quot;}">

<p>An arcane Wall Street newsletter still printed in hard copy hardly ever warrants a cameo in a Hollywood movie. But that’s exactly what happened in <i>The Big Short</i>, the blockbuster about the men who predicted — and profited from — the financial meltdown of 2008.</p><p>In the film two small-time investors are asked to leave the Manhattan office of JPMorgan — which had just dashed their hopes of getting the qualification necessary to trade credit default swaps — when one comes across some marketing materials in the lobby.&nbsp;</p><p>“Look at this — this guy says that the housing market is a giant bubble,” he excitedly tells his partner. Then, in a voice-over looking straight into the camera, the other intones, “This part isn’t totally accurate. . . . I read about it in <i>Grant’s Interest Rate Observer</i>.”<br></p><p>So did a lot of people.&nbsp;<br></p><p>Renowned for his erudite, witty warnings about the deadly effects of excess leverage, Jim Grant, the eponymous newsletter’s founder and editor, was among the first to raise concerns about the toxic mortgage securities swirling through Wall Street in the early aughts. <i>Grant’s</i> became so popular that one major newspaper even sought to buy it.&nbsp;<br></p><p>By the time of the crisis, Jim Grant, who had launched his newsletter in 1983 after a stint at <i>Barron’s</i>, was already a well-regarded figure in financial circles, where a subscription is a rite of passage in Wall Street firms and hedge funds.&nbsp;</p>
        <aside class="ad" id="div-gpt-ad-31b0f00b5a424c08bbe80696054a9150" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot31b0f00b5a424c08bbe80696054a9150" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping31b0f00b5a424c08bbe80696054a9150 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot31b0f00b5a424c08bbe80696054a9150 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-31b0f00b5a424c08bbe80696054a9150').defineSizeMapping(mapping31b0f00b5a424c08bbe80696054a9150).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot31b0f00b5a424c08bbe80696054a9150);
googletag.display('div-gpt-ad-31b0f00b5a424c08bbe80696054a9150');
googletag.pubads().refresh([slot31b0f00b5a424c08bbe80696054a9150]);
});
</script>
        </aside>
<p>“<i>Grant’s</i> got passed to me by my boss, and I’ve passed it on to the younger people on my staff,” says SkyBridge Capital co-founder Anthony Scaramucci, who began reading <i>Grant’s</i> when he went to work on Wall Street, at Goldman Sachs. “The baton keeps getting passed. It’s colorful and contrarian enough that people want to read it.”</p><p>Contrarian it is. Even before the financial crisis, <i>Grant’s Interest Rate Observer</i> had been ahead of the curve of every speculative mania and eventual bust since the late 1980s, when its savvy prediction of the implosion of the junk bond bonanza fueled by Drexel Burnham Lambert first put the newsletter on the map.<br></p><p>Over the past decade, however, <i>Grant’s</i> has been notoriously wrong on a number of high-profile issues, such as its 2011 prediction of inflation and, more recently, its bearish take on the biggest hedge fund in the world — Bridgewater Associates — which led to an unprecedented retraction on CNBC.&nbsp;</p><p>Such errors could easily have been career-ending for a lesser journalist. They also raise the question of whether Jim Grant is out of touch with the financial world in an era of rock-bottom interest rates and hot markets driven by index funds, ETFs, and black-box quants.&nbsp;<br></p><p>“He’s been a longtime hyperinflationist. Just massively wrong on the impact of quantitative easing, fiscal policy, everything,” says one macro money manager who has taken an opposing position. “I have no idea why he’s so revered.”<br></p><p>His loyalists, however, include some of the biggest names in finance, who often speak at Grant’s biannual conferences: Baupost Group’s Seth Klarman (this fall’s keynote), Elliott Management Corp.’s Paul Singer, Duquesne Capital Management’s Stanley Druckenmiller, Pershing Square Capital Management’s Bill Ackman, DoubleLine Capital’s Jeffrey Gundlach, and JPMorgan Chase’s Jamie Dimon, to name but a few. Even former Federal Reserve chairs Alan Greenspan and Paul Volcker have made appearances.<br></p>
        <aside class="ad" id="div-gpt-ad-149fc8a254714b6a9a2fe3d438eedaa2" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot149fc8a254714b6a9a2fe3d438eedaa2" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping149fc8a254714b6a9a2fe3d438eedaa2 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot149fc8a254714b6a9a2fe3d438eedaa2 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-149fc8a254714b6a9a2fe3d438eedaa2').defineSizeMapping(mapping149fc8a254714b6a9a2fe3d438eedaa2).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot149fc8a254714b6a9a2fe3d438eedaa2);
googletag.display('div-gpt-ad-149fc8a254714b6a9a2fe3d438eedaa2');
googletag.pubads().refresh([slot149fc8a254714b6a9a2fe3d438eedaa2]);
});
</script>
        </aside>
<p>The fact is, whether Grant is right or wrong doesn’t seem to matter to his ardent followers.&nbsp;<br></p><p>“He is respected for his intellectual curiosity and his writing style. He’s a very witty writer, which is rare in finance,” says short-seller Jim Chanos, the founder of Kynikos Associates, one of Grant’s oldest friends on Wall Street and a conference regular.<br></p><p>His job is not simply to take the world as it is, “but to speculate as to what it just might be, and to criticize institutions as they are,” Grant tells <i>Institutional Investor</i> in a wide-ranging interview from the newsletter’s somewhat spartan digs in the otherwise sumptuous Woolworth Building across from City Hall in downtown Manhattan.&nbsp;</p><p>At <i>Grant’s</i> none of the ostentation that makes that building a historical landmark — its ornate sculptures, mosaics, and other architectural touches — is visible. Instead, the most prominent decoration is a stuffed baby black bear that guards the Bloomberg machine.&nbsp;</p><p>It’s a fitting touch for Grant, who thinks the stock market is headed lower over the next year. But the editor insists he is not “the prophet of doom and gloom so much maybe as the prophet of reason. I can’t think of anything more uplifting.”</p><p>The stock market’s recent volatility may portend a breaking point. If and when markets do crack, Grant will surely be vindicated.</p>
        <aside class="ad" id="div-gpt-ad-a4e5113c080d40789080b6f6a35f327e" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slota4e5113c080d40789080b6f6a35f327e" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mappinga4e5113c080d40789080b6f6a35f327e = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slota4e5113c080d40789080b6f6a35f327e = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-a4e5113c080d40789080b6f6a35f327e').defineSizeMapping(mappinga4e5113c080d40789080b6f6a35f327e).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slota4e5113c080d40789080b6f6a35f327e);
googletag.display('div-gpt-ad-a4e5113c080d40789080b6f6a35f327e');
googletag.pubads().refresh([slota4e5113c080d40789080b6f6a35f327e]);
});
</script>
        </aside>
<p>Then again, today’s world of cheap credit, private equity bonanzas, and unicorn IPOs — all targets of his scorn — may lead some people to think the editor of <i>Grant’s</i> is an anachronism.</p><p style="max-width: 728px;"><img src="/media/AMG/II/articles/2019/9/18/grant_2.jpg" class="summernote-placed-asset" data-uniqueidentifier="38860" data-profile="Image" data-timestamp="1568833151225" style="max-width: 100%;"></p><p><font face="SundayClarendon"><span style="font-size: 24px;">Grant is fine</span></font> with that, by the way.<b> </b>When told that people consider him old-fashioned, he nods, cheekily pointing to his signature sartorial accessory: an orange-and-yellow bow tie, sitting slightly askew on a white button-down shirt that hangs on his lanky frame.</p><p>Why the bow tie, one asks?&nbsp;<br></p><p>“Think how foolish I would be if I started to walk around with these over-the-shoulder bags and a two-buttons-opened shirt without a jacket, and talking about WeWork. I mean, seriously,” he says. (<i>Grant’s</i>, as is its wont, was among the critics of that company long before it chopped its prospective IPO price in half and postponed the date.)<br></p><p>Cheeky self-awareness aside, Grant — who is 73 — says his years of experience have made him less dogmatic, and he offers what appears to be something of a hedge. “I’ve come to appreciate just how many forks there are in the road, how many possibilities there are about tomorrow. Then too often tomorrow is just like today.”&nbsp;</p>
        <aside class="ad" id="div-gpt-ad-fb24f5eb339e4468b78ed2ca68a8feb5" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slotfb24f5eb339e4468b78ed2ca68a8feb5" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mappingfb24f5eb339e4468b78ed2ca68a8feb5 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slotfb24f5eb339e4468b78ed2ca68a8feb5 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-fb24f5eb339e4468b78ed2ca68a8feb5').defineSizeMapping(mappingfb24f5eb339e4468b78ed2ca68a8feb5).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slotfb24f5eb339e4468b78ed2ca68a8feb5);
googletag.display('div-gpt-ad-fb24f5eb339e4468b78ed2ca68a8feb5');
googletag.pubads().refresh([slotfb24f5eb339e4468b78ed2ca68a8feb5]);
});
</script>
        </aside>
<p>But he is unlikely to change his perspective on too many things, like his unconventional view that the Fed should consider returning to the gold standard. “If I were running things — which, for better or worse, I seem not to be doing — I wouldn’t ram it down the throats of people,” he muses. “I’d say, ‘Look, here we have a monetary system in which the value of money is undefined.’”&nbsp;<br></p><p>Grant has long been critical of the Fed’s reliance on modern economic theory. “Modern central banking is pseudoscience,” he posits. “To base action on it is a species of recklessness that people will finally come to realize as such.”<br></p><p>His view of the ultimate result of such folly was cast in <i>Grant’s</i> August 9 issue in a clever headline — “Bonfire of the yields” — that channels author Tom Wolfe. Looking at the ominous specter of negative interest rates around the globe, he wrote with characteristically dry humor aimed at those in the know: “Aberrantly low rates set up the competition for yield that generates the distortions that sooner or later (as they say in Silicon Valley) breaks things.”<br></p><p>This critical view of the Fed may be rooted in an affinity for the Austrian school of economics, which Grant calls a “a school of thought that identifies as kind of a 19th-century liberal, kind of minimal intervention” in the markets. Grant identifies politically as a libertarian and at one time supported Rand Paul, who said he would name Grant the head of the Federal Reserve if elected president.&nbsp;<br></p><p>“That didn’t happen, did it? I lost track,” Grant teases.&nbsp;<br></p><p>Austrian economists Ludwig von Mises and Friedrich Hayek argued in the mid-1900s that a downturn in an economy unimpeded by state intervention cleanses excesses out of the system — a view that has come to represent the type of austerity policies shunned by many economists and progressive thinkers today.&nbsp;<br></p>
        <aside class="ad" id="div-gpt-ad-110ca6aa9b92422db21b8061b7132d0f" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot110ca6aa9b92422db21b8061b7132d0f" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping110ca6aa9b92422db21b8061b7132d0f = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot110ca6aa9b92422db21b8061b7132d0f = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-110ca6aa9b92422db21b8061b7132d0f').defineSizeMapping(mapping110ca6aa9b92422db21b8061b7132d0f).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot110ca6aa9b92422db21b8061b7132d0f);
googletag.display('div-gpt-ad-110ca6aa9b92422db21b8061b7132d0f');
googletag.pubads().refresh([slot110ca6aa9b92422db21b8061b7132d0f]);
});
</script>
        </aside>
<p>At the same time, the Austrians are revered by many of <i>Grant’s</i> readers — conservative hedge funders like Singer, who is also the chair of the Manhattan Institute, a conservative think tank whose founder was so influenced by Hayek that it bestows an annual Hayek Prize on an author who advances the economist’s ideas.&nbsp;<br></p><p>In 2015, Grant — a history buff who just published a biography about 19th-century <i>Economist</i> editor and banker Walter Bagehot — received that prize for another work of history, <i>The Forgotten Depression</i>, which details the post–World War I U.S. recession of 1920–’21. In that case, the Fed initially raised interest rates instead of lowering them, the government stayed on the sidelines, and the slump was short-lived — although the recovery was eventually boosted by the Fed’s reduction in rates.<br></p><p>To be sure, Grant brings a historical knowledge to the understanding of financial markets that is rare these days among younger journalists. Yet history doesn’t always repeat itself, a point Grant is quick to acknowledge. “The thing with financial history is that it is very helpful except when it’s very unhelpful,” he avers.&nbsp;</p><p>Like many adherents to the Austrian school, Grant criticized the Fed’s quantitative easing, a market intervention that he argued would lead to inflation. It has not done so — leading some to question just why Grant’s ideas remain so popular among finance types.&nbsp;</p><p style="max-width: 728px;"><img src="/media/AMG/II/articles/2019/9/18/grant_4.jpg" class="summernote-placed-asset" data-uniqueidentifier="38858" data-profile="Image" data-timestamp="1568833170412" style="max-width: 100%;"></p><p><font face="SundayClarendon"><span style="font-size: 24px;">The answer</span></font> may be entirely uncomplex: &nbsp;Although his views may be wrong-headed at times, Grant's wry, often self-deprecating humor goes a long way toward disarming the critics.&nbsp;<br></p>
        <aside class="ad" id="div-gpt-ad-1f0b093b8dee4015b8501d1f78710294" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot1f0b093b8dee4015b8501d1f78710294" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping1f0b093b8dee4015b8501d1f78710294 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot1f0b093b8dee4015b8501d1f78710294 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-1f0b093b8dee4015b8501d1f78710294').defineSizeMapping(mapping1f0b093b8dee4015b8501d1f78710294).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot1f0b093b8dee4015b8501d1f78710294);
googletag.display('div-gpt-ad-1f0b093b8dee4015b8501d1f78710294');
googletag.pubads().refresh([slot1f0b093b8dee4015b8501d1f78710294]);
});
</script>
        </aside>
<p>In 2012, when Grant went to the New York Fed to explain what he felt the central bank was doing wrong, he joked that he had brought his food and beverage taster along with him. (No food or drink was on offer.)<br></p><p>Grant readily admits he got it wrong on inflation, even suggesting that his views may have been colored by getting his start in the 1970s decade of inflationary high interest rates. He launched <i>Grant’s</i> two years after rates hit their modern-day highs.<br></p><p>“What I missed in 2011 was the technical fact that the dollar bills that the Fed was creating effortlessly were not in circulation in the broad economy . . . but were locked up in the reserve accounts of the banks at the Federal Reserve system. . . . They did not make their way into the broad economy to finance the next inflation,” he explains.<br></p><p>Grant doesn’t concede that the scourge of inflation won’t return. But he acknowledges that today deflation seems to be the bigger concern, as evidenced by the trillions of dollars in negative-yielding government debt floating throughout the system — which he views as the biggest threat the markets now face.<br></p><p>Given these strong views, Grant has been called a perma-bear and a gold bug. He accepts the gold-bug moniker, noting that the portion of his personal investment portfolio he manages himself is invested in gold.<br></p><p>But Grant denies being a perma-bear, mentioning the bullish call on credit <i>Grant’s</i> made toward the end of 2008 — a particularly contrarian position that turned out to be accurate. Each issue of <i>Grant’s</i>, he says, strives to have a long idea as well as a short one. After almost 30 years of bearish takes on GE, for example, late last year <i>Grant’s</i> found that one GE high-yield perpetual preferred security was a buy. That, too, was a timely call.&nbsp;</p>
        <aside class="ad" id="div-gpt-ad-e29bddfed7e646898a6635d14336d6f6" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slote29bddfed7e646898a6635d14336d6f6" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mappinge29bddfed7e646898a6635d14336d6f6 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slote29bddfed7e646898a6635d14336d6f6 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-e29bddfed7e646898a6635d14336d6f6').defineSizeMapping(mappinge29bddfed7e646898a6635d14336d6f6).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slote29bddfed7e646898a6635d14336d6f6);
googletag.display('div-gpt-ad-e29bddfed7e646898a6635d14336d6f6');
googletag.pubads().refresh([slote29bddfed7e646898a6635d14336d6f6]);
});
</script>
        </aside>
<p>Perma-critic might be a better term for Grant’s market views. Says short-seller Chanos, “The highest praise I could give him is that he’s been a bit of a perpetual cynic. And in finance, that’s not a bad place to be.”</p><p>And if he is revered by many hedge fund managers, value-minded Grant is an investor in only one hedge fund: the boutique, value-oriented Arbiter Partners, founded by Paul Isaac, a longtime friend who has also spoken at Grant’s investment conference.&nbsp;</p><p>To avoid conflicts, Grant says he doesn’t write about any of the stocks in Arbiter’s portfolio. And under <i>Grant’s</i> ethics policy, staffers must wait two weeks after publication before trading on anything mentioned in the newsletter.&nbsp;</p><p>Isaac, for his part, offers another rationale for Grant’s popularity. The editor’s relentless criticism of recent aggressive monetary intervention might get tiresome for some readers — one hedge fund manager says he pays no attention to Grant’s macro views. But those articles are “leavened with all kinds of shorter-term market commentaries, portraits of interesting and sometimes eccentric people, and particular investment ideas that are not directly related to macroeconomic themes,” notes Isaac.&nbsp;</p><p>Short-sellers and value investors, in particular, look more to the company-specific stories that dig into balance sheets. “What people pay for is not a sheet of paper with a ticker on it that says buy or sell. No, they pay for the analysis; they pay for the thought process,” explains Jim Bianco, founder of Bianco Research.</p><p>“In other words,” asserts Isaac, reading <i>Grant’s</i> “hasn’t felt like you’ve been riding around with Captain Ahab searching for the whale all this time.”</p>
        <aside class="ad" id="div-gpt-ad-6c25053d7991444c9864f081fc148393" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot6c25053d7991444c9864f081fc148393" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping6c25053d7991444c9864f081fc148393 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot6c25053d7991444c9864f081fc148393 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-6c25053d7991444c9864f081fc148393').defineSizeMapping(mapping6c25053d7991444c9864f081fc148393).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot6c25053d7991444c9864f081fc148393);
googletag.display('div-gpt-ad-6c25053d7991444c9864f081fc148393');
googletag.pubads().refresh([slot6c25053d7991444c9864f081fc148393]);
});
</script>
        </aside>
<hr style="height:1px; width:40%;"><br><p><font face="SundayClarendon"><span style="font-size: 24px;">Jim Grant’s route</span></font> to financial journalism was something of a circuitous one. But his iconoclastic upbringing might be a clue to why Grant is comfortable in his own, contrarian skin.&nbsp;</p><p>Born in New York City, he was raised in a middle-class suburb on Long Island. His father, a Juilliard-trained musician who had once played in the Pittsburgh Symphony, worked for drum and guitar manufacturer Fred Gretsch Co., where he was the firm’s liaison to the jazz world. Trips to Birdland, the famous New York jazz club, were a regular family outing when Jim Grant was growing up. “He brought all sorts of non-mainstream thoughts into the household,” Jim says of his father.</p><p>The family musical tradition led Jim’s fraternal twin brother, Web, to become a professional musician. Jim originally studied the French horn at Ithaca College, but then dropped out, joined the Navy, and was a gunner’s mate on an aircraft carrier off the coast of Vietnam during the early days of that war.&nbsp;</p><p>When Grant returned from active duty at age 20, he landed a summer job on the bond desk at a firm called McDonnell and Co., where he developed an itch for finance — and the big money that could be made there. That was the extent of his Wall Street experience, but it led him to major in economics at Indiana State University.&nbsp;</p><p>After graduating, Grant went to work as a police reporter at <i>The Baltimore Sun</i>, where he met his future wife, Patricia Kavanagh, the paper’s fashion editor. She’s now a neurologist, following a stint as an investment banker at Lehman Brothers.&nbsp;&nbsp;</p><p>In the mid-’70s the Grants moved to New York, where Jim went to work at <i>Barron’s</i>. After eight years there, he took $75,000 he had amassed in his Dow Jones profit-sharing plan to start the newsletter. “It was not actually a lot, as I discovered in six months,” he recalls.</p>
        <aside class="ad" id="div-gpt-ad-45b5ecee400e4de0a1c58c1767bfd588" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot45b5ecee400e4de0a1c58c1767bfd588" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping45b5ecee400e4de0a1c58c1767bfd588 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot45b5ecee400e4de0a1c58c1767bfd588 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-45b5ecee400e4de0a1c58c1767bfd588').defineSizeMapping(mapping45b5ecee400e4de0a1c58c1767bfd588).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot45b5ecee400e4de0a1c58c1767bfd588);
googletag.display('div-gpt-ad-45b5ecee400e4de0a1c58c1767bfd588');
googletag.pubads().refresh([slot45b5ecee400e4de0a1c58c1767bfd588]);
});
</script>
        </aside>
<p>But it was an adventure. One of the first hedge fund managers the new editor met was Chanos, who says the two — along with the investment manager who introduced them — spent “five hours at this midtown restaurant talking about the world.&nbsp;&nbsp;</p><p>“I was going on and on about this guy that was not yet on people’s radar screens to the extent he would be later — a guy named Mike Milken at Drexel Burnham,” says Chanos, who was already short a number of Drexel companies, like Integrated Resources and First Executive Corp. “I was explaining to Jim this magical machine that Milken had created by this network of people who were all buying the bonds of each other. He was fascinated by it.”&nbsp;</p><p>Grant’s critical writing on the junk bond era would prove prescient in the late 1980s, when Milken and several in his circle were prosecuted, savings and loans institutions collapsed, and Drexel itself went down, cementing the new publication’s reputation.</p><p>“He was one of the few who saw it for what it was — that it was going to be a systemic risk,” Chanos says of Grant. “Let’s not forget how many banks and S&amp;Ls went under, and how much criminality there was.”</p><p>Before that turn of events, however, <i>Grant’s</i> was a rocky endeavor — and in 1984, Grant took on the newsletter’s one and only outside investor, John Holman of bond firm Hintz and Holman, to keep the lights on.</p><p>Later, the bull market of the 1990s took another toll as Grant admonished investors to sell stocks — just as the tech bubble was inflating. “Market timing is not his strong suit,” quips Charley Grant, a <i>Wall Street Journal</i> reporter who started his journalistic career at <i>Grant’s Interest Rate Observer</i> and is one of Jim Grant’s four children.</p>
        <aside class="ad" id="div-gpt-ad-1317bb5deac143a4a41b8037c7582095" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot1317bb5deac143a4a41b8037c7582095" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping1317bb5deac143a4a41b8037c7582095 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot1317bb5deac143a4a41b8037c7582095 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-1317bb5deac143a4a41b8037c7582095').defineSizeMapping(mapping1317bb5deac143a4a41b8037c7582095).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot1317bb5deac143a4a41b8037c7582095);
googletag.display('div-gpt-ad-1317bb5deac143a4a41b8037c7582095');
googletag.pubads().refresh([slot1317bb5deac143a4a41b8037c7582095]);
});
</script>
        </aside>
<p><i>Grant’s</i> was too early to the tech crash. But during the following decade, the mortgage bubble and the ensuing global financial crisis happened, and the publication’s warnings led to a surge in circulation. Between 2005 and 2010, subscriptions to <i>Grant’s</i> more than doubled, according to those familiar with the numbers.<br></p><p>The rest of the financial media was facing hard times, but <i>Grant’s</i> was booming. At its peak it was grossing about $10 million a year, according to calculations based on estimates of its number of subscribers and the yearly cost (currently about $1,300) of a subscription, along with estimated revenues from its biannual conference, now $2,150 per ticket. (The next conference is scheduled for October 27.)<br></p><p>As markets plummeted in 2008, Jim Grant reassured his staff everything was fine.&nbsp;</p><p>“During the heat of the financial crisis, he called an all-staff briefing and told us, ‘Things might look very bleak in the outside world, but <i>Grant’s</i> subscribers are growing and we have a liquid and formidable balance sheet,’” Dan Gertner, the <i>Grant’s</i> analyst who was doing the work on mortgage securities, recalls. “Most of the liquid assets were invested in gold, and we had no liabilities.” <i>Grant’s</i>, not surprisingly, was carrying no debt.&nbsp;</p><p>What Grant didn’t tell the staff, however, was that he had recently passed on a lucrative offer to buy <i>Grant’s Interest Rate Observer</i> just as the financial crisis was erupting.&nbsp;<br></p><p>Grant says he has received many offers over the years and was tempted to sell many times. He eventually turned them all down. The most notable one came about 12 years ago when, he says, there was “a very flattering offer from the <i>Financial Times</i>.” (Grant declines to discuss the company’s financials, except to say that it’s a “very good family business.”)<br></p>
        <aside class="ad" id="div-gpt-ad-ebf16abe4dd64ce3859e51ab54cc395e" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slotebf16abe4dd64ce3859e51ab54cc395e" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mappingebf16abe4dd64ce3859e51ab54cc395e = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slotebf16abe4dd64ce3859e51ab54cc395e = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-ebf16abe4dd64ce3859e51ab54cc395e').defineSizeMapping(mappingebf16abe4dd64ce3859e51ab54cc395e).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slotebf16abe4dd64ce3859e51ab54cc395e);
googletag.display('div-gpt-ad-ebf16abe4dd64ce3859e51ab54cc395e');
googletag.pubads().refresh([slotebf16abe4dd64ce3859e51ab54cc395e]);
});
</script>
        </aside>
<p>“The money was head-turning, but then you got to think about life in a big organization — and there were meetings to go to. I kind of felt there’d be a cold sweat rising on the back of my neck, and I decided I would not want to go that particular direction,” Grant says.&nbsp;</p><p>Keeping his own counsel may be the secret to the longevity of the newsletter. In recent years, <i>Grant’s</i> has attempted to modernize slightly — it added daily email briefings (written by deputy editor Philip Grant, Jim’s elder son) and a weekly podcast — both of which are free of charge. But otherwise, <i>Grant’s Interest Rate Observer</i> remains largely the same as it was at its beginning.&nbsp;</p><p>Subscriptions are down from their peak, Grant allows, but not much else has changed in spite of a frenzied financial media world that turns on a Trump tweet. <i>Grant’s</i> remains a small operation that still churns out a crisply printed, 12-page product — with a 2,000-word macro analysis, an investment deep dive or two, and line-drawn cartoons, all delivered in a what one longtime subscriber calls Jim Grant’s “19th-century writing style.’&nbsp;</p><p>It’s been an enduring business model. Yet just a couple of years ago, <i>Grant’s</i> made a humiliating misstep — one that could have blown it all up.&nbsp;</p><p style="max-width: 728px;"><img src="/media/AMG/II/articles/2019/9/18/grant_3.jpg" class="summernote-placed-asset" data-uniqueidentifier="38859" data-profile="Image" data-timestamp="1568833236848" style="max-width: 100%;"></p><p><font face="SundayClarendon"><span style="font-size: 24px;">On October 6, 2017,</span></font> <i style="">Grant’s</i> led its front page with a hugely provocative story: a stunning critique of Ray Dalio’s Bridgewater Associates, the world’s largest hedge fund.</p>
        <aside class="ad" id="div-gpt-ad-16f8a4c309e44784945c0b9693c16d4b" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot16f8a4c309e44784945c0b9693c16d4b" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping16f8a4c309e44784945c0b9693c16d4b = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot16f8a4c309e44784945c0b9693c16d4b = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-16f8a4c309e44784945c0b9693c16d4b').defineSizeMapping(mapping16f8a4c309e44784945c0b9693c16d4b).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot16f8a4c309e44784945c0b9693c16d4b);
googletag.display('div-gpt-ad-16f8a4c309e44784945c0b9693c16d4b');
googletag.pubads().refresh([slot16f8a4c309e44784945c0b9693c16d4b]);
});
</script>
        </aside>
<p><i>Grant’s</i> had already criticized Bridgewater’s risk-parity strategy, a portfolio of stocks and bonds levered according to volatility, which the strategy equates with risk. Jim Grant, naturally, worried about the leverage that entailed, as well as Bridgewater’s benign outlook on volatility. This view so upset the devoted readers of <i>Grant’s</i> at Bridgewater that, in March 2016, the hedge fund held a debate for its clients between Jim Grant and Bridgewater co-CIO Greg Jensen on the merits of the risk-parity strategy, which accounts for tens of billions of Bridgewater’s assets.&nbsp;<br></p><p>A little more than a year later, <i>Grant’s</i> published its now-infamous critique “The face on the Wall Street milk carton,” which suggested, among other criticisms, that there was something dodgy about the firm’s relationships with its service providers and concluded that Bridgewater was “not for the ages.”<br></p><p>The article created quite a stir. But as it turned out, some of the information on which <i>Grant’s</i> analysis was predicated proved to be faulty, which Jim Grant acknowledged in a shocking retraction made publicly on CNBC and also in the newsletter.&nbsp;<br></p><p>Even now, the error haunts him.&nbsp;</p><p>“We had made a terrible mistake, and I owed it to the people that we hurt to go and make it right, as right as I could,” he says. “We thought we had something we didn’t have.”</p><p>Bridgewater has long been controversial, which Grant believes may have affected his analysis. “I didn’t apply my normal skepticism to the evidence. We get all sorts of people winking and nodding and affirming that there’s something really, really wrong, and we thought we saw it in these facts and figures. And it turns out that we didn’t see it in these facts and figures, and it was horrible.”</p>
        <aside class="ad" id="div-gpt-ad-864f1bbb593c422da03011eeb75a675d" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot864f1bbb593c422da03011eeb75a675d" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping864f1bbb593c422da03011eeb75a675d = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot864f1bbb593c422da03011eeb75a675d = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-864f1bbb593c422da03011eeb75a675d').defineSizeMapping(mapping864f1bbb593c422da03011eeb75a675d).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot864f1bbb593c422da03011eeb75a675d);
googletag.display('div-gpt-ad-864f1bbb593c422da03011eeb75a675d');
googletag.pubads().refresh([slot864f1bbb593c422da03011eeb75a675d]);
});
</script>
        </aside>
<p>Bridgewater did not respond to a request for comment.</p><p>The incident, however unpleasant, doesn’t appear to have harmed Grant’s business. The editor realizes he’s lucky.&nbsp;&nbsp;</p><p>“You could spend a lifetime building up a trusted franchise, and you can blow it away in one morning,” he says. “I count myself as very fortunate that we have a reservoir of goodwill such that it didn’t happen.”</p><p>His own shortcomings may even make Grant more sympathetic to others who find themselves in difficult circumstances. After Pershing Square CEO Ackman had been on the receiving end of negative press for years for his hedge fund’s losses, Grant called him and asked him to speak at last fall’s conference — a highly sought-after invitation.&nbsp;</p><p>“I invited him to speak the day after somebody trashed him. . . . I said I now view him as a value stock,” recalls Grant. (It was a good market call, as shares in Ackman’s publicly traded hedge fund have rebounded sharply this year.)</p><p>The invitation was all the more striking because four years earlier, Ackman, while being interviewed by Grant at an earlier conference, got into something of a tiff with his host by insinuating that Grant’s bearish views on Valeant stemmed from the fact that one of Grant’s daughters was an analyst at Chanos’s hedge fund. Ackman was famously long Valeant while Chanos was short, and <i>Grant’s</i> had disclosed the familial connection when it went bearish on Valeant earlier that year.&nbsp;&nbsp;</p>
        <aside class="ad" id="div-gpt-ad-382ba925588c43dd9321fec14029fe5f" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot382ba925588c43dd9321fec14029fe5f" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping382ba925588c43dd9321fec14029fe5f = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot382ba925588c43dd9321fec14029fe5f = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-382ba925588c43dd9321fec14029fe5f').defineSizeMapping(mapping382ba925588c43dd9321fec14029fe5f).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot382ba925588c43dd9321fec14029fe5f);
googletag.display('div-gpt-ad-382ba925588c43dd9321fec14029fe5f');
googletag.pubads().refresh([slot382ba925588c43dd9321fec14029fe5f]);
});
</script>
        </aside>
<p>When Ackman appeared again last October, the activist hedge fund manager offered a mea culpa. “I’ve been a loyal subscriber to <i>Grant’s</i>, and I must have missed the issue that was on Valeant,” he joked. “Had I seen that issue, I would have saved $4 billion or something like that.”&nbsp;&nbsp;</p><p>The Valeant call was one of Grant’s best-known successes in recent years. However, Ackman has other differences with Grant, who has been bearish on Restaurant Brands, a long-standing and profitable position of Pershing Square’s. “He’s wrong,” says Ackman. But no matter. Ackman says he has been a <i>Grant’s</i> reader since he launched his first fund, in 1992. “It’s the only subscription I’ve kept that long,” he says, adding, “Jim is a great guy.”</p><p>Grant brushes aside the earlier incident with Ackman. “It’s easy to be big when you’re vindicated,” he notes. “On Wall Street there’s so much involved in some of these disputes that involve not just money but status and prestige. I don’t hold a grudge, and I hope others don’t hold grudges against <i>Grant’s</i>.”&nbsp;&nbsp;</p><p>So has Grant invited Ray Dalio to speak at the next conference to mend fences?&nbsp; “No, I haven’t,” says Grant, tilting his head in thought. “But that’s not a bad idea.”</p><hr style="height:1px; width:40%;"><br><p><font face="SundayClarendon"><span style="font-size: 24px;">It would have </span></font>been hard for Grant, having endured so many trials, to sell the business, suggests Charley Grant. “I don’t think he can be someone else’s employee,” he explains. “When you leave Dow Jones in 1983 to start this business, and you nearly go bust however many times he did . . . it’s so wound into your identity.”</p><p>Journalism hasn’t gotten any easier, either. “It’s a difficult business,” Jim Grant admits. “If you are in the business of selling basically macro musings and individual ideas and contrary thinking and value-grounded thinking to a world that is moving seemingly and inexorably to index funds, you are working with a limited face.”</p>
        <aside class="ad" id="div-gpt-ad-1d861a401dee4ddc8aabd13c34792745" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot1d861a401dee4ddc8aabd13c34792745" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping1d861a401dee4ddc8aabd13c34792745 = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot1d861a401dee4ddc8aabd13c34792745 = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-1d861a401dee4ddc8aabd13c34792745').defineSizeMapping(mapping1d861a401dee4ddc8aabd13c34792745).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot1d861a401dee4ddc8aabd13c34792745);
googletag.display('div-gpt-ad-1d861a401dee4ddc8aabd13c34792745');
googletag.pubads().refresh([slot1d861a401dee4ddc8aabd13c34792745]);
});
</script>
        </aside>
<p>That said, every other week — barring August and Christmas holidays — the editor holes up in his Brooklyn brownstone or drives to his farm in upstate New York and proceeds to write the several thousand words that make up each issue of <i>Grant’s</i>.</p><p>Grant remains the publication’s voice — and an intellectually imposing person to those who work for him. “At 6' 4'', he is a towering figure. He used to stand over my desk and quite frankly intimidated me,” recalls former <i>Grant’s</i> analyst Gertner. “When you’re talking to Jim, you can see his eyes darting and almost literally see the wheels turning.”</p><p>Gertner, now managing director of an insurance company, estimates that 40 percent of the ideas for <i>Grant’s</i> stories came from readers, and 50 percent “from Jim’s head. He’s reading and thinking constantly.”<br></p><p>In 2006, Gertner had been at <i>Grant’s</i> only a few months when his boss asked him to look into the credit default swaps backing mortgage securities. “I had no clue what a CDS was. Jim had an innate sense that this was a big deal. It was 20 times as large as the bonds it was insuring,” he says.<br></p><p><i>Grant’s</i> continued to put more of the pieces of the mortgage securities puzzle together with help from its friends in the hedge fund world. Among those whom Gertner spoke with were analysts at Elliott and Baupost, along with Pennant Capital Management’s Alan Fournier and Harch Capital Management’s Michael Lewitt (who first suggested the CDS idea to Grant).<br></p><p>Yet even in the heady financial crisis days, <i>Grant’s</i> got one thing wrong. In the spring of 2008, it was bullish on AIG only a few months before the big insurance firm had to be bailed out by the Fed.&nbsp;<br></p>
        <aside class="ad" id="div-gpt-ad-6d5085b84f4f4b2893d00db4c2273c9c" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slot6d5085b84f4f4b2893d00db4c2273c9c" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mapping6d5085b84f4f4b2893d00db4c2273c9c = googletag.sizeMapping().addSize([1050, 0], [728, 90]).build(); window.slot6d5085b84f4f4b2893d00db4c2273c9c = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [728, 90], 'div-gpt-ad-6d5085b84f4f4b2893d00db4c2273c9c').defineSizeMapping(mapping6d5085b84f4f4b2893d00db4c2273c9c).addService(googletag.pubads()).setTargeting("pos","top").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slot6d5085b84f4f4b2893d00db4c2273c9c);
googletag.display('div-gpt-ad-6d5085b84f4f4b2893d00db4c2273c9c');
googletag.pubads().refresh([slot6d5085b84f4f4b2893d00db4c2273c9c]);
});
</script>
        </aside>
<p>Says Gertner, in what has become an enduring Grant motif: “Nobody’s going to be right all the time. Our job was to make people stop and think.”&nbsp;&nbsp;<br></p>
</p>            </div>
        <nav class="tags">
        <h2 class="intro">Filed Under:</h2>
        <ul class="tag_list">
                    <li>
                        <a href="/topic?term=Culture">Culture</a>
                    </li>
        </ul>
    </nav>

</div>

    </div>
    <div class="secondary">
        
        <aside class="ad" id="div-gpt-ad-c3f3f3d8550a46a4b200782b4972fe6f" data-is-lazy="0" data-is-responsive="1" data-slot-variable-name="slotc3f3f3d8550a46a4b200782b4972fe6f" data-is-out-of-page-slot="0">
<script type="text/javascript">googletag.cmd.push(function() {var mappingc3f3f3d8550a46a4b200782b4972fe6f = googletag.sizeMapping().addSize([1050, 0], [[970, 90], [970, 250], [728, 250], [728, 90]]).addSize([0, 0], [320, 50]).build(); window.slotc3f3f3d8550a46a4b200782b4972fe6f = googletag.defineSlot('/21620114585/Partner-EM_II-Magazine/Culture', [[970, 90], [970, 250], [728, 250], [728, 90], [320, 50]], 'div-gpt-ad-c3f3f3d8550a46a4b200782b4972fe6f').defineSizeMapping(mappingc3f3f3d8550a46a4b200782b4972fe6f).addService(googletag.pubads()).setTargeting("pos","bottom").setTargeting("s1", "research").setTargeting("pos", "research").setTargeting("s1", "Culture")
.setTargeting("art", "b1h6v05lh6j7gp")
.setTargeting("evergreen", "true")
.setTargeting("st", "notloggedin");

window.nonOutOfPageSlots.push(window.slotc3f3f3d8550a46a4b200782b4972fe6f);
googletag.display('div-gpt-ad-c3f3f3d8550a46a4b200782b4972fe6f');
googletag.pubads().refresh([slotc3f3f3d8550a46a4b200782b4972fe6f]);
});
</script>
        </aside>

    </div>
</article>






<script defer src='//players.brightcove.net/788927399001/B1K1cqJ8W_default/index.min.js'></script>
<script>
    if (typeof window.globalAsyncArticles === 'undefined') {
        window.globalAsyncArticles = [{"url":"/article/b1h6fpx57bnp3q/Is-This-the-Answer-to-Asset-Management-s-Growth-Problem"},{"url":"/article/b1h6skktbrzfy8/The-Relentless-March-of-the-ETF-Giants"},{"url":"/article/b1h6vxhxq2jrjq/Woe-Betide-the-Hedge-Fund-Marketer"},{"url":"/article/b1h6vr7xf6qyrf/Brevan-Howard-Vet-Launches-New-Credit-Fund"}];
    }
</script>
    </main>
    
<footer id="site_footer" role="contentinfo">
    <div class="footer_navigation">
                <iframe id="d98dc0b2-244f-4b5d-ab41-3c2fe5802283" class="iframe" width="1" height="1" frameborder="0" scrolling="auto" style="&lt;iframe width=&quot;1&quot; height=&quot;1&quot; src=&quot;https://www.institutionalinvestor.com/article/b1gpdm7x3b7z53/liquidity-flexibility-and-transparency-in-bond-etfs&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;"></iframe>

<nav class="brand_details" role="navigation">
            <div class="logo">
            <a href="/" title="Institutional Investor">
                <img class="img" src="https://institutionalinvestor.euromoneycdn.com/~/media/EABD549E704B4A2D87EBBB2AB40C2697.svg" alt="Institutional Investor homepage">
            </a>
        </div>
<div class="footer_list_container">
            <div class="collapsable_list_mobile">
            <h4 class="toggle">Corporate</h4>
            <ul class="collapse">
                        <li>
                            <a href="/about-us">About Us</a>
                        </li>
                        <li>
                            <a href="/Careers">Careers</a>
                        </li>
                        <li>
                            <a href="/Investors">Investors</a>
                        </li>
                        <li>
                            <a href="/Management">Management</a>
                        </li>
                        <li>
                            <a href="/Customer-Service">Customer Service</a>
                        </li>
                        <li>
                            <a href="/FAQs">FAQs</a>
                        </li>
                        <li>
                            <a href="/cookies">Cookies</a>
                        </li>
            </ul>
        </div>
        <div class="collapsable_list_mobile">
            <h4 class="toggle">Editorial</h4>
            <ul class="collapse">
                        <li>
                            <a href="/How-to-Pitch-Institutional-Investor">How to Pitch Institutional Investor</a>
                        </li>
            </ul>
        </div>

</div><div class="footer_list_container">
            <div class="collapsable_list_mobile">
            <h4 class="toggle">Research</h4>
            <ul class="collapse">
                        <li>
                            <a target="_blank" href="http://interactive.institutionalinvestor.com/executive-IR-research-em/about-586KX-2742AB.html">Investor Relations</a>
                        </li>
                        <li>
                            <a target="_blank" href="/Research-FAQs">Research FAQs</a>
                        </li>
                        <li>
                            <a target="_blank" href="/Research-Insight">Research Insights</a>
                        </li>
                        <li>
                            <a target="_blank" href="https://myaccount.institutionalinvestor.com/Orders/SelectPackage.html">Subscribe to Research</a>
                        </li>
            </ul>
        </div>
        <div class="collapsable_list_mobile">
            <h4 class="toggle">Services</h4>
            <ul class="collapse">
                        <li>
                            <a href="/Reprints">Reprints</a>
                        </li>
            </ul>
        </div>

</div><div class="footer_list_container">
            <div class="collapsable_list_mobile">
            <h4 class="toggle">Advertising</h4>
            <ul class="collapse">
                        <li>
                            <a target="_blank" href="https://www.institutionalinvestor.com/thought-leadership">About Thought Leadership</a>
                        </li>
                        <li>
                            <a target="_blank" href="/Custom-Research">Custom Research</a>
                        </li>
                        <li>
                            <a target="_blank" href="https://www.institutionalinvestor.com/display-advertising">Display Advertising</a>
                        </li>
                        <li>
                            <a target="_blank" href="https://www.institutionalinvestor.com/about-thought-leadership">Contact Thought Leadership</a>
                        </li>
            </ul>
        </div>

</div><div class="footer_list_container">
            <div class="collapsable_list_mobile">
            <h4 class="toggle">Publications</h4>
            <ul class="collapse">
                        <li>
                            <a target="" href="/research">II Research</a>
                        </li>
                        <li>
                            <a target="_blank" href="https://www.riaintel.com/">RIA Intel</a>
                        </li>
                        <li>
                            <a target="_blank" href="http://www.sovereignwealthcenter.com/">II&#39;s Sovereign Wealth Center</a>
                        </li>
            </ul>
        </div>

</div><div class="footer_list_container">
            <div class="collapsable_list_mobile">
            <h4 class="toggle">Events</h4>
            <ul class="collapse">
                        <li>
                            <a target="_blank" href="http://www.iiconferences.com/">II Forums</a>
                        </li>
                        <li>
                            <a target="_blank" href="http://iimemberships.com/">II Memberships</a>
                        </li>
                        <li>
                            <a target="_blank" href="https://www.institutionalinvestor.com/awards">II Awards</a>
                        </li>
                        <li>
                            <a target="" href="http://www.ttivanguard.com/">TTI/Vanguard</a>
                        </li>
            </ul>
        </div>

</div><div class="footer_list_container">
            <div class="collapsable_list_mobile">
            <h4 class="toggle">Registration</h4>
            <ul class="collapse">
                        <li>
                            <a href="/Register">Register</a>
                        </li>
            </ul>
        </div>
        <div class="collapsable_list_mobile">
            <h4 class="toggle">Subscription</h4>
            <ul class="collapse">
                        <li>
                            <a target="_blank" href="https://myaccount.institutionalinvestor.com/Orders/SelectPackage.html">Subscribe to Premium</a>
                        </li>
                        <li>
                            <a target="_blank" href="https://myaccount.institutionalinvestor.com/Orders/SelectPackage.html">Subscribe to Research</a>
                        </li>
            </ul>
        </div>
        <div class="collapsable_list_mobile">
            <h4 class="toggle">Social</h4>
            <ul class="collapse">
                        <li>
<a href='https://www.linkedin.com/company/164389' target='_blank' >LinkedIn</a>                        </li>
                        <li>
<a href='https://twitter.com/iimag' class='icon-twitter' target='_blank' >Twitter</a>                        </li>
                        <li>
<a href='https://www.facebook.com/iimag' class='icon-facebook' target='_blank' >Facebook</a>                        </li>
            </ul>
        </div>

</div>
</nav>

    </div>
    <div class="copyright">
        <small>
© 2019 Institutional Investor LLC. All material subject to strictly enforced copyright laws.
</small>
<small>
Please read our <a href="/TermsConditions">Terms and Conditions</a>, <a href="https://www.euromoneyplc.com/modern-slavery-act-transparency-statement" target="_blank">Modern Slavery Act Transparency Statement</a>, and <a href="/PrivacyPolicy">Privacy Policy</a> before using the site.
</small>

    </div>
</footer>

</div>
    
    
    
    <script src="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/script/jquery_min.js"></script>
    <script defer src="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/script/libs_min.js"></script>
    <script defer src="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/script/libs_angular_min.js"></script>
    
    <script defer src="https://institutionalinvestor.euromoneycdn.com/v-c5f2e23cdb09f4f29d3b9636f23e716e/Assets/brand/AMG/II/_app/script/script_min.js"></script>
    

    <script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
     var rubric = document.querySelector('.article_header a');
     var author = document.querySelector('.article_header .author_name');

    _sf_async_config.sections = rubric ? rubric.innerHTML : '';
      _sf_async_config.authors = author ? author.innerHTML : '';
   //  _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
   //  _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      _sf_async_config.useCanonical = true;
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();

</script><script type="text/javascript">
(function(d,b,a,s,e){var t=b.createElement(a),
 fs=b.getElementsByTagName(a)[0];t.async=1;t.id=e;t.src=s;
 fs.parentNode.insertBefore(t,fs);})
(window,document,'script','https://tag.demandbase.com/f89439ad.min.js','demandbase_js_lib');
</script><script type="text/javascript">$("<style>")
    .prop("type", "text/css")
    .html("#prestitialStage { z-index: 300!important; }")
    .appendTo("head");</script>    <script>
        document.addEventListener('DOMContentLoaded', function () {
            angular.module('searchApp')
                .config(function ($locationProvider) {
                    $locationProvider.html5Mode({
                        enabled: true,
                        requireBase: false,
                        rewriteLinks: false
                    });
                })
                .run(function (Settings) {
                    Settings.searchApiUrl = 'https://search.euromoneyapi.com';
                    Settings.site = 'amg_ii';
                    Settings.searchPageUrl = '/search?term={KeyWord}';
                    Settings.suggesterOptionsCount = 5;
                    Settings.suggesterOntologyType = 'SiteSearch';
                    Settings.useElasticSuggester = true;
                    Settings.urlLocalSuggest = '/api/frontendservice/RunSuggestPublicApiCall/';
                    Settings.urlElasticSuggest = '/api/Suggest';
                });
        });
    </script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3e2d20f5c1a37"></script><script type="text/javascript">var addthis_share = addthis_share || {}
                    addthis_share = {
                        passthrough: {
                            twitter: {
                                via: 'iimag'
                            }
                        }
                    };</script><script type="text/javascript">var addthis_config = {
                            data_ga_property: 'UA-106048759-1',
                            data_ga_social: true
                        };</script>
    <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1617884624';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
